[theora-dev] libtheora 1.0 beta3 supports multithread encoder?

Luis Gonzalez ghempresa at hotmail.com
Thu Nov 1 02:44:10 PDT 2007

Hi ,

I see in the libtheora 1.0 beta3 changelog that included new libtheoradec and libtheoraenc libraries supporting the new API from theora-exp , that it means that have multithread encoder?

Express yourself instantly with MSN Messenger! Download today it's FREE!

More information about the theora-dev mailing list