[Icecast] Unable to compile icecast 2.2.0 under Suse 9.2

Geoff Shang geoff at hitsandpieces.net
Tue Apr 12 07:03:32 PDT 2005


der_Obi_Wan at gmx.de wrote:

> checking for xslt-config... no
> configure: error: XSLT configuration could not be found

Do you have libxslt installed?  If you use packages, do you have the 
development version installed also?

Geoff.



More information about the Icecast mailing list