[icecast] Compiling with lame support

Todd Poston tposton1 at swbell.net
Thu Apr 19 07:06:24 PDT 2001



So I figured I'd finally get around to inquiring.. what do I need to compile
a new Win32 version of the latest Icecast?

Do I need Borland?  VS6 doesn't seem to do it because I haven't been able to
sucessfully compile.  I'm no C/C++ guy so I'm not _much_ use at figuring out
these errors :(

Is this hopeless?

peace out,
Todd

--- >8 ----
List archives:  http://www.xiph.org/archives/
icecast project homepage: http://www.icecast.org/
To unsubscribe from this list, send a message to 'icecast-request at xiph.org'
containing only the word 'unsubscribe' in the body.  No subject is needed.
Unsubscribe messages sent to the list will be ignored/filtered.



More information about the Icecast mailing list