[Icecast] Need to install orginal Icecast 1.3 (not Icecast2)

Yahav Shasha yahav.shasha at gmail.com
Wed Apr 11 12:32:17 UTC 2018


I know its probably not the answer you want to hear but if this broadcast
software require Icecast 1.x, you should be really looking into alternative
broadcast software.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.xiph.org/pipermail/icecast/attachments/20180411/27bebfe4/attachment.html>


More information about the Icecast mailing list