[Icecast] Dear sir i am facing some problem while installing the icecast-2

Thomas B. Ruecker dm8tbr at afthd.tu-darmstadt.de
Tue Aug 26 03:27:00 PDT 2008

neeraj.suriyal at oneworld.net schrieb:
> Dear sir while running the make and make install it give the error as 
> follows
Try the newest icecast version. It is 2.3.2


More information about the Icecast mailing list