[icecast] Problem IceS and lame

Raphaël HALIMI raphaelh at easynet.fr
Sat Apr 21 16:06:26 PDT 2001



On sam 21 avr 2001 15:44:50 GMT, Jack Moffitt wrote:

> This is about the 4th time i've seen this asked, and I will answer it
> yet again.
> 
> People, please search the archives _first_.
> 
> Use the previous version of lame.  3.88 broke the api.  3.87 i believe
> works fine.
> 
> jack.

Sorry. I promess I'll do next time :-)

And thanks forthe answer.


-- 
Raphaël HALIMI

--- >8 ----
List archives:  http://www.xiph.org/archives/
icecast project homepage: http://www.icecast.org/
To unsubscribe from this list, send a message to 'icecast-request at xiph.org'
containing only the word 'unsubscribe' in the body.  No subject is needed.
Unsubscribe messages sent to the list will be ignored/filtered.




More information about the Icecast mailing list