<div dir="ltr">Hello contributors,<div><br></div><div>After upgraded to 1.3.2, when compiling using Xcode, I received many errors on `#if ... FLAC__HAS_X86INTRIN` lines. I noticed the `defined` before `FLAC__HAS_X86INTRIN` is removed by contributor¬†Erik de Castro Lopo.</div><div><br></div><div>Could someone provide a way to compile 1.3.2 on Xcode for macOS?</div><div><br></div><div>Nice day,</div><div>-- <br><div class="gmail_signature">Baoshan Sheng<div>International Classical Music Database</div></div>
</div></div>